<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://berlinerumschau.com/xmlrpc.php">
<title>Ein Wort über Türsteher &bull; Berliner Umschau</title>

<meta name="description" content="Natürlich müssen sie seyn und selbstverständlich ist es ein cooles Gefühl von ihnen bevorzugt zu werden, doch in Berlin gehen mir die Türsteher manchmal" />
<link rel="canonical" href="https://berlinerumschau.com/ein-wort-uber-tursteher/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein Wort über Türsteher &bull; Berliner Umschau" />
<meta property="og:description" content="Natürlich müssen sie seyn und selbstverständlich ist es ein cooles Gefühl von ihnen bevorzugt zu werden, doch in Berlin gehen mir die Türsteher manchmal" />
<meta property="og:url" content="https://berlinerumschau.com/ein-wort-uber-tursteher/" />
<meta property="og:site_name" content="Berliner Umschau" />
<meta property="article:section" content="Party in Berlin" />
<meta property="article:published_time" content="2019-06-18T13:46:50+00:00" />
<meta property="article:modified_time" content="2018-03-18T14:57:14+00:00" />
<meta property="og:updated_time" content="2018-03-18T14:57:14+00:00" />
<meta property="og:image" content="https://berlinerumschau.com/wp-content/uploads/2018/03/Sind-Türsteher-immer-gerecht.jpg" />
<meta property="og:image:secure_url" content="https://berlinerumschau.com/wp-content/uploads/2018/03/Sind-Türsteher-immer-gerecht.jpg" />
<meta property="og:image:width" content="1652" />
<meta property="og:image:height" content="1341" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Natürlich müssen sie seyn und selbstverständlich ist es ein cooles Gefühl von ihnen bevorzugt zu werden, doch in Berlin gehen mir die Türsteher manchmal" />
<meta name="twitter:title" content="Ein Wort über Türsteher &bull; Berliner Umschau" />
<meta name="twitter:image" content="https://berlinerumschau.com/wp-content/uploads/2018/03/Sind-Türsteher-immer-gerecht.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://berlinerumschau.com/#organization","name":"Berlinerumschau.com","url":"https://berlinerumschau.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://berlinerumschau.com/#logo","url":"https://berlinerumschau.com/wp-content/uploads/2014/11/BerlinerUmschau-Logo-2.png","caption":"Berlinerumschau.com"},"image":{"@id":"https://berlinerumschau.com/#logo"}},{"@type":"WebSite","@id":"https://berlinerumschau.com/#website","url":"https://berlinerumschau.com/","name":"Berliner Umschau","publisher":{"@id":"https://berlinerumschau.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://berlinerumschau.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#webpage","url":"https://berlinerumschau.com/ein-wort-uber-tursteher/","inLanguage":"de-DE","name":"Ein Wort \u00fcber T\u00fcrsteher &bull; Berliner Umschau","isPartOf":{"@id":"https://berlinerumschau.com/#website"},"image":{"@type":"ImageObject","@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#primaryimage","url":"https://berlinerumschau.com/wp-content/uploads/2018/03/Sind-T\u00fcrsteher-immer-gerecht.jpg","caption":""},"primaryImageOfPage":{"@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#primaryimage"},"datePublished":"2019-06-18T13:46:50+00:00","dateModified":"2018-03-18T14:57:14+00:00","description":"Nat\u00fcrlich m\u00fcssen sie seyn und selbstverst\u00e4ndlich ist es ein cooles Gef\u00fchl von ihnen bevorzugt zu werden, doch in Berlin gehen mir die T\u00fcrsteher manchmal","breadcrumb":{"@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://berlinerumschau.com/","url":"https://berlinerumschau.com/","name":"Berlinerumschau.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://berlinerumschau.com/blog/","url":"https://berlinerumschau.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://berlinerumschau.com/category/stadtleben/","url":"https://berlinerumschau.com/category/stadtleben/","name":"Stadtleben"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://berlinerumschau.com/category/stadtleben/party-in-berlin/","url":"https://berlinerumschau.com/category/stadtleben/party-in-berlin/","name":"Party in Berlin"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/","url":"https://berlinerumschau.com/ein-wort-uber-tursteher/","name":"Ein Wort \u00fcber T\u00fcrsteher"}}]},{"@type":"Article","@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#article","isPartOf":{"@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#webpage"},"author":{"@id":"https://berlinerumschau.com/author/berlinerumscha/#author","name":"berlinerumscha"},"publisher":{"@id":"https://berlinerumschau.com/#organization"},"headline":"Ein Wort \u00fcber T\u00fcrsteher","datePublished":"2019-06-18T13:46:50+00:00","dateModified":"2018-03-18T14:57:14+00:00","commentCount":0,"mainEntityOfPage":"https://berlinerumschau.com/ein-wort-uber-tursteher/#webpage","image":{"@id":"https://berlinerumschau.com/ein-wort-uber-tursteher/#primaryimage"},"articleSection":"Party in Berlin,Stadtleben,Uncategorized"},{"@type":"Person","@id":"https://berlinerumschau.com/author/berlinerumscha/#author","name":"berlinerumscha","image":{"@type":"ImageObject","@id":"https://berlinerumschau.com/#personlogo","url":"https://secure.gravatar.com/avatar/f057eb2075e33fa6b016f03f5341339d?s=96&d=blank&r=g","caption":"berlinerumscha"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berliner Umschau &raquo; Feed" href="https://berlinerumschau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Berliner Umschau &raquo; Kommentar-Feed" href="https://berlinerumschau.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/berlinerumschau.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://berlinerumschau.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1556892908' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://berlinerumschau.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://berlinerumschau.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://berlinerumschau.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-forecast-css' href='https://berlinerumschau.com/wp-content/plugins/weather-forecast/public/css/weather-forecast-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='select2-css' href='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css' href='https://berlinerumschau.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='listify-fonts-css' href='//fonts.googleapis.com/css?family=Karla%3Aregular%2Citalic%2C700&#038;ver=2.11.0#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='listify-css' href='https://berlinerumschau.com/wp-content/themes/listify/css/style.min.css?ver=2.11.0' type='text/css' media='all' />
<style id='listify-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='//berlinerumschau.com/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.2.12' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='jmfe-dynamic-tax-css' href='https://berlinerumschau.com/wp-content/plugins/wp-job-manager-field-editor/assets/css/dynamictax.min.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='listify-child-css' href='https://berlinerumschau.com/wp-content/themes/listify-child/style.css?ver=3.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/weather-forecast/public/js/jquery.simpleWeather.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/weather-forecast/public/js/weather-forecast-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/wp-job-manager-reviews/assets/js/wp-job-manager-reviews.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://berlinerumschau.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://berlinerumschau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://berlinerumschau.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<meta name="generator" content="WooCommerce 3.6.2" />
<meta name="generator" content="Listify 2.11.0/Listify Child 3.7.8" />
<link rel='shortlink' href='https://berlinerumschau.com/?p=357' />
<link rel="alternate" type="application/json+oembed" href="https://berlinerumschau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fberlinerumschau.com%2Fein-wort-uber-tursteher%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://berlinerumschau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fberlinerumschau.com%2Fein-wort-uber-tursteher%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #0db1da;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style> <script>

		/**
		 * Google OutOut Script
		 */
		var gaProperty = 'UA-79921993-1';
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099	23:59:59 UTC; path=/';
			window[disableStr] = true;
			alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Webseite deaktiviert.');
		}

	</script>
<script>

			/**
			 * Google Analytics Tracking Code
			 */
			 
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', 'UA-79921993-1', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://berlinerumschau.com/wp-content/uploads/2014/11/cropped-copy-BerlinerUmschau-Logo-2-S-32x32.png" sizes="32x32" />
<link rel="icon" href="https://berlinerumschau.com/wp-content/uploads/2014/11/cropped-copy-BerlinerUmschau-Logo-2-S-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://berlinerumschau.com/wp-content/uploads/2014/11/cropped-copy-BerlinerUmschau-Logo-2-S-180x180.png" />
<meta name="msapplication-TileImage" content="https://berlinerumschau.com/wp-content/uploads/2014/11/cropped-copy-BerlinerUmschau-Logo-2-S-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-357 single-format-standard wp-custom-logo woocommerce-no-js fixed-header directory-fields color-scheme-radical-red footer-dark listify listify-2110 wp-job-manager wp-job-manager-field-editor wp-job-manager-regions wp-job-manager-reviews wp-job-manager-listing-labels wp-job-manager-stats wp-job-manager-extended-location woocommerce tgmpa ratings wordpress-seo listify-child wp-job-manager-categories-enabled no-gallery-comments wp-job-manager-categories-only">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header">
<div class="primary-header">
<div class="container">
<div class="primary-header-inner">
<div class="site-branding">
<a href="https://berlinerumschau.com/" aria-title="Berliner Umschau" rel="home" class="custom-header">
<img src="https://berlinerumschau.com/wp-content/uploads/2014/11/cropped-BerlinerUmschau-Logo-2-S-1.png" alt="" aria-hidden="true" role="presentation" class="custom-header-image" />
</a>
<h2 class="site-title"><a href="https://berlinerumschau.com/" rel="home">Berliner Umschau</a></h2>
<h3 class="site-description">Jut zu wissen | Das Verzeichnis für Berlin</h3>
</div>
<div class="primary nav-menu">
<div class="nav-menu-container"><ul id="menu-menue" class="menu"><li class="menu-item menu-type-link menu-item-search"><a href="#search-header" data-toggle="#search-header" class="search-overlay-toggle"></a></li><li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-502"><a href="https://berlinerumschau.com/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://berlinerumschau.com/category/architektur/">Architektur</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://berlinerumschau.com/category/ausstellungen-in-und-um-berlin/">Ausstellungen in &#038; um Berlin</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://berlinerumschau.com/category/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://berlinerumschau.com/category/berliner-unternehmer/">Berliner Unternehmer</a></li>
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://berlinerumschau.com/category/film/">Film &#038; Musik</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://berlinerumschau.com/category/kunst-buehne/">Kunst &#038; Bühne</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://berlinerumschau.com/category/leckeres-essen/">Leckeres Essen</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://berlinerumschau.com/category/museumswelt/">Museumswelt</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://berlinerumschau.com/category/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://berlinerumschau.com/category/politik-aktuelles/">Politik &#8211; Aktuelles</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://berlinerumschau.com/category/sporttreiben/">Sporttreiben</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-514"><a href="https://berlinerumschau.com/category/stadtleben/">Stadtleben</a></li>
</ul>
</li>
<li id="menu-item-411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411"><a href="/verzeichnis/">Entdecken</a>
<ul class="sub-menu">
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-529"><a href="#">Branchen</a>
<ul class="sub-menu">
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-667"><a href="https://berlinerumschau.com/branche/dienstleistungen/">Dienstleistungen</a>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-668"><a href="https://berlinerumschau.com/branche/anwealte/">Anwälte</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-669"><a href="https://berlinerumschau.com/branche/druckerei/">Druckereien</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-670"><a href="https://berlinerumschau.com/branche/handwerk/">Handwerk</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-671"><a href="https://berlinerumschau.com/branche/seo/">SEO</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-672"><a href="https://berlinerumschau.com/branche/steuerberater/">Steuerberater</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-673"><a href="https://berlinerumschau.com/branche/werbagenturen/">Werbeagenturen</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-674"><a href="https://berlinerumschau.com/branche/einzelhandel/">Einzelhandel</a>
<ul class="sub-menu">
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-675"><a href="https://berlinerumschau.com/branche/online-shops/">Online-Shops</a></li>
</ul>
</li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-676"><a href="https://berlinerumschau.com/branche/essen/">Essen &#038; Trinken</a>
<ul class="sub-menu">
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-677"><a href="https://berlinerumschau.com/branche/bar/">Bars</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-678"><a href="https://berlinerumschau.com/branche/cafe/">Café&#8217;s</a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-679"><a href="https://berlinerumschau.com/branche/restaurants/">Restaurants</a></li>
</ul>
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-680"><a href="https://berlinerumschau.com/branche/finanzen/">Finanzwesen</a>
<ul class="sub-menu">
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-682"><a href="https://berlinerumschau.com/branche/immobilien/">Immobilien</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-683"><a href="https://berlinerumschau.com/branche/versicherungen/">Versicherungen</a></li>
</ul>
</li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-684"><a href="https://berlinerumschau.com/branche/freizeit/">Freizeit</a>
<ul class="sub-menu">
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-685"><a href="https://berlinerumschau.com/branche/club/">Clubs</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-686"><a href="https://berlinerumschau.com/branche/kunst-kultur/">Kunst &#038; Kultur</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-687"><a href="https://berlinerumschau.com/branche/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-688"><a href="https://berlinerumschau.com/branche/arzte/">Gesundheitswesen</a>
<ul class="sub-menu">
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-689"><a href="https://berlinerumschau.com/branche/apotheke/">Apotheke</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-690"><a href="https://berlinerumschau.com/branche/aerzte/">Ärzte</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-691"><a href="https://berlinerumschau.com/branche/zahnarzt/">Zahnärzte</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-692"><a href="https://berlinerumschau.com/branche/hotels/">Hotels</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-693"><a href="https://berlinerumschau.com/branche/wissenschaft/">Wissenschaft &#038; Forschung</a></li>
</ul>
</li>
<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-530"><a href="#">Regionen</a>
<ul class="sub-menu">
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-531"><a href="https://berlinerumschau.com/listing-region/charlottenburg/">Charlottenburg</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-532"><a href="https://berlinerumschau.com/listing-region/friedrichshain/">Friedrichshain</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-533"><a href="https://berlinerumschau.com/listing-region/hellersdorf/">Hellersdorf</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-534"><a href="https://berlinerumschau.com/listing-region/hohenschoenhausen/">Hohenschönhausen</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-535"><a href="https://berlinerumschau.com/listing-region/koepenick/">Köpenick</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-536"><a href="https://berlinerumschau.com/listing-region/kreuzberg/">Kreuzberg</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-537"><a href="https://berlinerumschau.com/listing-region/lichtenberg/">Lichtenberg</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-538"><a href="https://berlinerumschau.com/listing-region/marzahn/">Marzahn</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-539"><a href="https://berlinerumschau.com/listing-region/mitte/">Mitte</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-540"><a href="https://berlinerumschau.com/listing-region/neukoelln/">Neukölln</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-541"><a href="https://berlinerumschau.com/listing-region/pankow/">Pankow</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-542"><a href="https://berlinerumschau.com/listing-region/prenzlauer-berg/">Prenzlauer Berg</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-543"><a href="https://berlinerumschau.com/listing-region/reinickendorf/">Reinickendorf</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-544"><a href="https://berlinerumschau.com/listing-region/schoeneberg/">Schöneberg</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-545"><a href="https://berlinerumschau.com/listing-region/spandau/">Spandau</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-546"><a href="https://berlinerumschau.com/listing-region/steglitz/">Steglitz</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-547"><a href="https://berlinerumschau.com/listing-region/teltow/">Teltow</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-548"><a href="https://berlinerumschau.com/listing-region/tempelhof/">Tempelhof</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-549"><a href="https://berlinerumschau.com/listing-region/tiergarten/">Tiergarten</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-550"><a href="https://berlinerumschau.com/listing-region/treptow/">Treptow</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-551"><a href="https://berlinerumschau.com/listing-region/wedding/">Wedding</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-552"><a href="https://berlinerumschau.com/listing-region/weissensee/">Weißensee</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-553"><a href="https://berlinerumschau.com/listing-region/wilmersdorf/">Wilmersdorf</a></li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-554"><a href="https://berlinerumschau.com/listing-region/zehlendorf/">Zehlendorf</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412"><a href="#">Wie eintragen?</a>
<ul class="sub-menu">
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://berlinerumschau.com/so-funktioniert-ein-eintrag/">So funktioniert&#8217;s!</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://berlinerumschau.com/preise-eintragung/">Kosten für Einträge</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://berlinerumschau.com/faq/">Regeln &#038; Nutzungsbedingungen</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://berlinerumschau.com/uber-uns/">Über uns</a></li>
<li id="menu-item-476" class="ion-android-add menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://berlinerumschau.com/unternehmen-eintragen/">Unternehmen eintragen</a></li>
</ul></div> </div>
<div class="primary-2 nav-menu">
<div class="nav-menu-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-794"><a href="https://berlinerumschau.com/myaccount/">Gast</a>
<ul class="sub-menu">
<li id="menu-item-796" class="ion-ios-speedometer-outline menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://berlinerumschau.com/myaccount/">Account</a></li>
<li id="menu-item-797" class="ion-stats-bars menu-item menu-item-type-post_type menu-item-object-page menu-item-797"><a href="https://berlinerumschau.com/statistiken/">Statistiken</a></li>
<li id="menu-item-798" class="ion-android-add menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://berlinerumschau.com/myaccount/listings/">Ihre Verzeichniseinträge</a></li>
<li id="menu-item-799" class="ion-ios-plus-outline menu-item menu-item-type-post_type menu-item-object-page menu-item-799"><a href="https://berlinerumschau.com/unternehmen-eintragen/">Unternehmen eintragen</a></li>
<li id="menu-item-800" class="ion-ios-gear-outline menu-item menu-item-type-custom menu-item-object-custom menu-item-800"><a href="/myaccount/edit-account">Profil bearbeiten</a></li>
</ul>
</li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="https://berlinerumschau.com/myaccount/" class="popup-trigger-ajax">Einloggen</a></li>
</ul></div> </div>
</div>
<div id="search-header" class="search-overlay">
<div class="container">
<form role="search" method="get" class="search-form" action="https://berlinerumschau.com/verzeichnis/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suchen" value="" name="search_keywords" title="Search for:" />
</label>
<button type="submit" class="search-submit"></button>
</form>
<a href="#search-header" data-toggle="#search-header" class="ion-close search-overlay-toggle"></a>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation
		">
<div class="container">
<a href="#" class="navigation-bar-toggle">
<i class="ion-navicon-round"></i>
<span class="mobile-nav-menu-label">Menü</span>
</a>
<div class="navigation-bar-wrapper">
<div class="primary nav-menu"><ul id="menu-menue-1" class="primary nav-menu"><li class="menu-item menu-type-link menu-item-search"><a href="#search-header" data-toggle="#search-header" class="search-overlay-toggle"></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-502"><a href="https://berlinerumschau.com/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://berlinerumschau.com/category/architektur/">Architektur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://berlinerumschau.com/category/ausstellungen-in-und-um-berlin/">Ausstellungen in &#038; um Berlin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://berlinerumschau.com/category/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://berlinerumschau.com/category/berliner-unternehmer/">Berliner Unternehmer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://berlinerumschau.com/category/film/">Film &#038; Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://berlinerumschau.com/category/kunst-buehne/">Kunst &#038; Bühne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://berlinerumschau.com/category/leckeres-essen/">Leckeres Essen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://berlinerumschau.com/category/museumswelt/">Museumswelt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://berlinerumschau.com/category/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://berlinerumschau.com/category/politik-aktuelles/">Politik &#8211; Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://berlinerumschau.com/category/sporttreiben/">Sporttreiben</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-514"><a href="https://berlinerumschau.com/category/stadtleben/">Stadtleben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411"><a href="/verzeichnis/">Entdecken</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-529"><a href="#">Branchen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-667"><a href="https://berlinerumschau.com/branche/dienstleistungen/">Dienstleistungen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-668"><a href="https://berlinerumschau.com/branche/anwealte/">Anwälte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-669"><a href="https://berlinerumschau.com/branche/druckerei/">Druckereien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-670"><a href="https://berlinerumschau.com/branche/handwerk/">Handwerk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-671"><a href="https://berlinerumschau.com/branche/seo/">SEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-672"><a href="https://berlinerumschau.com/branche/steuerberater/">Steuerberater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-673"><a href="https://berlinerumschau.com/branche/werbagenturen/">Werbeagenturen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-674"><a href="https://berlinerumschau.com/branche/einzelhandel/">Einzelhandel</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-675"><a href="https://berlinerumschau.com/branche/online-shops/">Online-Shops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-676"><a href="https://berlinerumschau.com/branche/essen/">Essen &#038; Trinken</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-677"><a href="https://berlinerumschau.com/branche/bar/">Bars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-678"><a href="https://berlinerumschau.com/branche/cafe/">Café&#8217;s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-679"><a href="https://berlinerumschau.com/branche/restaurants/">Restaurants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-680"><a href="https://berlinerumschau.com/branche/finanzen/">Finanzwesen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-682"><a href="https://berlinerumschau.com/branche/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-683"><a href="https://berlinerumschau.com/branche/versicherungen/">Versicherungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-684"><a href="https://berlinerumschau.com/branche/freizeit/">Freizeit</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-685"><a href="https://berlinerumschau.com/branche/club/">Clubs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-686"><a href="https://berlinerumschau.com/branche/kunst-kultur/">Kunst &#038; Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-687"><a href="https://berlinerumschau.com/branche/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-has-children menu-item-688"><a href="https://berlinerumschau.com/branche/arzte/">Gesundheitswesen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-689"><a href="https://berlinerumschau.com/branche/apotheke/">Apotheke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-690"><a href="https://berlinerumschau.com/branche/aerzte/">Ärzte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-691"><a href="https://berlinerumschau.com/branche/zahnarzt/">Zahnärzte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-692"><a href="https://berlinerumschau.com/branche/hotels/">Hotels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_category menu-item-693"><a href="https://berlinerumschau.com/branche/wissenschaft/">Wissenschaft &#038; Forschung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-530"><a href="#">Regionen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-531"><a href="https://berlinerumschau.com/listing-region/charlottenburg/">Charlottenburg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-532"><a href="https://berlinerumschau.com/listing-region/friedrichshain/">Friedrichshain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-533"><a href="https://berlinerumschau.com/listing-region/hellersdorf/">Hellersdorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-534"><a href="https://berlinerumschau.com/listing-region/hohenschoenhausen/">Hohenschönhausen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-535"><a href="https://berlinerumschau.com/listing-region/koepenick/">Köpenick</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-536"><a href="https://berlinerumschau.com/listing-region/kreuzberg/">Kreuzberg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-537"><a href="https://berlinerumschau.com/listing-region/lichtenberg/">Lichtenberg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-538"><a href="https://berlinerumschau.com/listing-region/marzahn/">Marzahn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-539"><a href="https://berlinerumschau.com/listing-region/mitte/">Mitte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-540"><a href="https://berlinerumschau.com/listing-region/neukoelln/">Neukölln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-541"><a href="https://berlinerumschau.com/listing-region/pankow/">Pankow</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-542"><a href="https://berlinerumschau.com/listing-region/prenzlauer-berg/">Prenzlauer Berg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-543"><a href="https://berlinerumschau.com/listing-region/reinickendorf/">Reinickendorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-544"><a href="https://berlinerumschau.com/listing-region/schoeneberg/">Schöneberg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-545"><a href="https://berlinerumschau.com/listing-region/spandau/">Spandau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-546"><a href="https://berlinerumschau.com/listing-region/steglitz/">Steglitz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-547"><a href="https://berlinerumschau.com/listing-region/teltow/">Teltow</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-548"><a href="https://berlinerumschau.com/listing-region/tempelhof/">Tempelhof</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-549"><a href="https://berlinerumschau.com/listing-region/tiergarten/">Tiergarten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-550"><a href="https://berlinerumschau.com/listing-region/treptow/">Treptow</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-551"><a href="https://berlinerumschau.com/listing-region/wedding/">Wedding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-552"><a href="https://berlinerumschau.com/listing-region/weissensee/">Weißensee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-553"><a href="https://berlinerumschau.com/listing-region/wilmersdorf/">Wilmersdorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-job_listing_region menu-item-554"><a href="https://berlinerumschau.com/listing-region/zehlendorf/">Zehlendorf</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412"><a href="#">Wie eintragen?</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://berlinerumschau.com/so-funktioniert-ein-eintrag/">So funktioniert&#8217;s!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://berlinerumschau.com/preise-eintragung/">Kosten für Einträge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://berlinerumschau.com/faq/">Regeln &#038; Nutzungsbedingungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://berlinerumschau.com/uber-uns/">Über uns</a></li>
<li class="ion-android-add menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://berlinerumschau.com/unternehmen-eintragen/">Unternehmen eintragen</a></li>
</ul></div> </div>
<a href="#search-navigation" data-toggle="#search-navigation" class="ion-search search-overlay-toggle"></a>
<div id="search-navigation" class="search-overlay">
<form role="search" method="get" class="search-form" action="https://berlinerumschau.com/verzeichnis/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suchen" value="" name="search_keywords" title="Search for:" />
</label>
<button type="submit" class="search-submit"></button>
</form>
<a href="#search-navigation" data-toggle="#search-navigation" class="ion-close search-overlay-toggle"></a>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div style="background-image: url(https://berlinerumschau.com/wp-content/uploads/2018/03/Sind-Türsteher-immer-gerecht.jpg);" class="page-cover page-cover--large has-image">
<h1 class="page-title cover-wrapper">
Ein Wort über Türsteher </h1>
</div>
<div id="primary" class="container">
<div class="row content-area">
<main id="main" class="site-main col-12 col-sm-7 col-md-8" role="main">
<article id="post-357" class="post-357 post type-post status-publish format-standard has-post-thumbnail hentry category-party-in-berlin category-stadtleben category-uncategorized content-box content-box-wrapper">
<div class="content-box-inner">
<div class="entry-meta">
<span class="entry-author author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/f057eb2075e33fa6b016f03f5341339d?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f057eb2075e33fa6b016f03f5341339d?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <a class="url fn n" href="https://berlinerumschau.com/author/berlinerumscha/">berlinerumscha</a>
</span>
<span class="entry-date updated">
18. Juni 2019 </span>
<span class="entry-share">
</span>
</div>
<div class="entry-content">
<p>Natürlich müssen sie seyn und selbstverständlich ist es ein cooles Gefühl von ihnen bevorzugt zu werden, <a href="https://www.bz-berlin.de/berlin/mitte/sie-alle-scheiterten-am-tuersteher-vom-berghain-2">doch in Berlin gehen mir die Türsteher manchmal ziemlich auf die Nerven.</a> Da steht irgendein Klüngel vor dem Club und meint, nur weil man Fleisch auf den Rippen und Tattoos und einen bedrohlichen Blick aufweisen kann, reiche das für die Befugnis zur Ordnung! Regt mich auf so etwas und nicht selten sind diese Gestalten auch weder freundlich noch zuvorkommend. Werfen wir heute also mal einen Blick auf die Zunft der Türsteher und Türsteherinnen, liebe Grünen, denn leider findet diese Klientel in der Kulturszene bisher viel zu wenig Beachtung. Und das bei den Muskeln!</p>
<h2>Testosteron und Ordnungssinn</h2>
<p><a href="http://www.fazemag.de/eine-tuersteherin-aus-berlin-darum-kommen-die-gaeste-rein-oder-eben-nicht/">Sicher gibt es heute immer mehr Türsteherinnen</a> und diese Gestalten krakeelen ihre kommerziell verliehene Macht dann auch oft genug sehr deutlich heraus. Aber im Verhältnis bilden Frauen natürlich die Minderheit und so treffen wir regelmäßig vor allem große, starke Männer vor dem Club. Diese treten mit einem gewissen Sinn für Ordnung auf, ähneln also Einrichtungen wie dem Wachschutz oder auch der Polizei. Einziger Unterschied: Türsteher haben kein Gewaltmonopol, glauben aber fest daran es irgendwie doch zu besitzen. Strenggenommen hat niemand das Recht, jemanden vom Betreten einer Lokalität mit Gewalt davon abzuhalten! Hier darf eigentlich nur die Polizei tätig seyn und kann ein <a href="https://de.wikipedia.org/wiki/Platzverbot">Platzverbot </a>aussprechen, doch die Türsteher interessiert das nicht. Da wird im Zeichen angeblicher Notwehr geprügelt, gedroht und manchmal sogar zugestochen und in vielen Fällen handelt es sich bei solchen Aktionen gar nicht um Defensive.</p>
<p>Mag seyn, dass hier Testosteron im Spiel ist und dass die Herren sich nicht richtig kontrollieren können.<a href="http://www.wz.de/lokales/duesseldorf/tuersteher-verletzt-gast-schwer-kneipe-zahlt-21-000-euro-1.2321598"> Oft genug sind Türsteher auch einfach nur Dummköpfe,</a> die gerade so schreiben und lesen können, doch gibt ihnen das irgendein Recht Gäste brutal anzufahren und zusammenzuschlagen? Und dann das Opfer zu geben? Viele dieser Personen drücken sich einfach Anabolika in die Venen, blasen sich auf und schnaufen dann vor dem Club hin und her, am Ende auf Drogen, und das verspricht mir dann einen halbwegs sicheren Barbesuch?</p>
<h2>Berliner Originale?</h2>
<p>Ich hab auch leider immer noch verstanden, warum es eigentlich so viel Bedrohlichkeit braucht. Wenn irgendwelche Rowdys stören wollen, dann machen die das sowieso und die kratzen sich auch nicht an einer Visage! Die Gäste freilich würde es freuen, auch mal ein (raues) Lächeln zu sehen. Aber wahrscheinlich ist das schlichtweg ein No – Go der Türsteherbranche!</p>
<p>Bleibt abschließend die Frage nach dem Berliner Original. Keine Sorge, ich meine damit jetzt nicht die berühmten Figuren wie den <a href="https://de.wikipedia.org/wiki/Eckensteher_Nante">Eckensteher Nante</a>, sondern eben jene Figuren am Einlass. Sind da wirkliche Lebenskünstler und inspirative Leute darunter? Zweifellos, die gibt es und es lohnt sich, gerade den Auftritt, die Kleidung, den Esprit der Türsteher näher zu betrachten. Man tue das bitte etwas unauffälliger, denn wie bereits beschrieben sind die Köpfe zwar meistens haarlos, aber eben auch im Innern leer und das auffälliges Beobachten führt bei diesen Menschentypen vielleicht zu Unverständnis, im besten Falle. Wer sich die Zeit nimmt und genau hinschaut, der sieht recht schnell, ob es sich bei den Betreffenden um zugelaufene Hobby – Guards handelt oder ob hier eine Berliner Figur agiert. Letztere wäre trotz allem Gebaren irgendwie sympathisch, schließlich gehört auch einiges dazu, sich über Jahre und Jahrzehnte im Berliner Nachtleben zu bewähren.</p>
</div>
</div>
</article>
</main>
<div id="secondary" class="widget-area col-md-4 col-sm-5 col-12" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Suche</h3>
<form role="search" method="get" class="search-form" action="https://berlinerumschau.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suchen" value="" name="s" title="Search for:" />
</label>
<button type="submit" class="search-submit"></button>
</form>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwort-Wolke</h3><div class="tagcloud"><a href="https://berlinerumschau.com/tag/akazienstrase/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 8pt;" aria-label="Akazienstraße (1 Eintrag)">Akazienstraße</a>
<a href="https://berlinerumschau.com/tag/aligner/" class="tag-cloud-link tag-link-59 tag-link-position-2" style="font-size: 8pt;" aria-label="Aligner (1 Eintrag)">Aligner</a>
<a href="https://berlinerumschau.com/tag/amerikanische-kunst/" class="tag-cloud-link tag-link-63 tag-link-position-3" style="font-size: 8pt;" aria-label="amerikanische Kunst (1 Eintrag)">amerikanische Kunst</a>
<a href="https://berlinerumschau.com/tag/beelitz-heilstatten/" class="tag-cloud-link tag-link-45 tag-link-position-4" style="font-size: 8pt;" aria-label="Beelitz Heilstätten (1 Eintrag)">Beelitz Heilstätten</a>
<a href="https://berlinerumschau.com/tag/berlin/" class="tag-cloud-link tag-link-16 tag-link-position-5" style="font-size: 22pt;" aria-label="berlin (2 Einträge)">berlin</a>
<a href="https://berlinerumschau.com/tag/berliner-bier/" class="tag-cloud-link tag-link-54 tag-link-position-6" style="font-size: 8pt;" aria-label="Berliner Bier (1 Eintrag)">Berliner Bier</a>
<a href="https://berlinerumschau.com/tag/blackbun/" class="tag-cloud-link tag-link-14 tag-link-position-7" style="font-size: 8pt;" aria-label="blackbun (1 Eintrag)">blackbun</a>
<a href="https://berlinerumschau.com/tag/brandenburg/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 22pt;" aria-label="Brandenburg (2 Einträge)">Brandenburg</a>
<a href="https://berlinerumschau.com/tag/craft-beer/" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 8pt;" aria-label="Craft Beer (1 Eintrag)">Craft Beer</a>
<a href="https://berlinerumschau.com/tag/deutsch-lernen-berlin/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 8pt;" aria-label="Deutsch Lernen Berlin (1 Eintrag)">Deutsch Lernen Berlin</a>
<a href="https://berlinerumschau.com/tag/edward-hopper/" class="tag-cloud-link tag-link-62 tag-link-position-11" style="font-size: 8pt;" aria-label="Edward Hopper (1 Eintrag)">Edward Hopper</a>
<a href="https://berlinerumschau.com/tag/ehe-fur-alle/" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 8pt;" aria-label="Ehe für alle (1 Eintrag)">Ehe für alle</a>
<a href="https://berlinerumschau.com/tag/einkaufen-in-berlin/" class="tag-cloud-link tag-link-61 tag-link-position-13" style="font-size: 8pt;" aria-label="Einkaufen in Berlin (1 Eintrag)">Einkaufen in Berlin</a>
<a href="https://berlinerumschau.com/tag/essen-mit-zahnspange/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 8pt;" aria-label="Essen mit Zahnspange (1 Eintrag)">Essen mit Zahnspange</a>
<a href="https://berlinerumschau.com/tag/fahrrad-fahren/" class="tag-cloud-link tag-link-50 tag-link-position-15" style="font-size: 8pt;" aria-label="Fahrrad fahren (1 Eintrag)">Fahrrad fahren</a>
<a href="https://berlinerumschau.com/tag/fahrradwege/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 8pt;" aria-label="Fahrradwege (1 Eintrag)">Fahrradwege</a>
<a href="https://berlinerumschau.com/tag/fashion/" class="tag-cloud-link tag-link-15 tag-link-position-17" style="font-size: 8pt;" aria-label="fashion (1 Eintrag)">fashion</a>
<a href="https://berlinerumschau.com/tag/ferien/" class="tag-cloud-link tag-link-69 tag-link-position-18" style="font-size: 8pt;" aria-label="Ferien (1 Eintrag)">Ferien</a>
<a href="https://berlinerumschau.com/tag/gebrauchte-fahrrader/" class="tag-cloud-link tag-link-71 tag-link-position-19" style="font-size: 8pt;" aria-label="Gebrauchte Fahrräder (1 Eintrag)">Gebrauchte Fahrräder</a>
<a href="https://berlinerumschau.com/tag/gleichberechtigung/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 8pt;" aria-label="Gleichberechtigung (1 Eintrag)">Gleichberechtigung</a>
<a href="https://berlinerumschau.com/tag/haarstyling-beauty/" class="tag-cloud-link tag-link-17 tag-link-position-21" style="font-size: 8pt;" aria-label="haarstyling. beauty (1 Eintrag)">haarstyling. beauty</a>
<a href="https://berlinerumschau.com/tag/himmel-uber-berlin/" class="tag-cloud-link tag-link-65 tag-link-position-22" style="font-size: 8pt;" aria-label="Himmel über Berlin (1 Eintrag)">Himmel über Berlin</a>
<a href="https://berlinerumschau.com/tag/immobilienkauf/" class="tag-cloud-link tag-link-84 tag-link-position-23" style="font-size: 22pt;" aria-label="Immobilienkauf (2 Einträge)">Immobilienkauf</a>
<a href="https://berlinerumschau.com/tag/immobilienpreise/" class="tag-cloud-link tag-link-89 tag-link-position-24" style="font-size: 22pt;" aria-label="Immobilienpreise (2 Einträge)">Immobilienpreise</a>
<a href="https://berlinerumschau.com/tag/invisalign/" class="tag-cloud-link tag-link-46 tag-link-position-25" style="font-size: 8pt;" aria-label="Invisalign (1 Eintrag)">Invisalign</a>
<a href="https://berlinerumschau.com/tag/kieferorthopadie-berlin/" class="tag-cloud-link tag-link-48 tag-link-position-26" style="font-size: 8pt;" aria-label="Kieferorthopädie Berlin (1 Eintrag)">Kieferorthopädie Berlin</a>
<a href="https://berlinerumschau.com/tag/kiez/" class="tag-cloud-link tag-link-27 tag-link-position-27" style="font-size: 8pt;" aria-label="Kiez (1 Eintrag)">Kiez</a>
<a href="https://berlinerumschau.com/tag/locken-ohne-hitze/" class="tag-cloud-link tag-link-18 tag-link-position-28" style="font-size: 8pt;" aria-label="locken ohne hitze (1 Eintrag)">locken ohne hitze</a>
<a href="https://berlinerumschau.com/tag/markthallen-berlin/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 8pt;" aria-label="Markthallen Berlin (1 Eintrag)">Markthallen Berlin</a>
<a href="https://berlinerumschau.com/tag/museen/" class="tag-cloud-link tag-link-58 tag-link-position-30" style="font-size: 8pt;" aria-label="Museen (1 Eintrag)">Museen</a>
<a href="https://berlinerumschau.com/tag/neujahr/" class="tag-cloud-link tag-link-55 tag-link-position-31" style="font-size: 8pt;" aria-label="Neujahr (1 Eintrag)">Neujahr</a>
<a href="https://berlinerumschau.com/tag/orte-der-geschichte/" class="tag-cloud-link tag-link-43 tag-link-position-32" style="font-size: 8pt;" aria-label="Orte der Geschichte (1 Eintrag)">Orte der Geschichte</a>
<a href="https://berlinerumschau.com/tag/schoneberg/" class="tag-cloud-link tag-link-26 tag-link-position-33" style="font-size: 8pt;" aria-label="Schöneberg (1 Eintrag)">Schöneberg</a>
<a href="https://berlinerumschau.com/tag/seen/" class="tag-cloud-link tag-link-67 tag-link-position-34" style="font-size: 8pt;" aria-label="Seen (1 Eintrag)">Seen</a>
<a href="https://berlinerumschau.com/tag/singleleben/" class="tag-cloud-link tag-link-53 tag-link-position-35" style="font-size: 8pt;" aria-label="Singleleben (1 Eintrag)">Singleleben</a>
<a href="https://berlinerumschau.com/tag/smoke-on-the-water/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 8pt;" aria-label="Smoke on the Water (1 Eintrag)">Smoke on the Water</a>
<a href="https://berlinerumschau.com/tag/stefan-zweig/" class="tag-cloud-link tag-link-70 tag-link-position-37" style="font-size: 8pt;" aria-label="Stefan Zweig (1 Eintrag)">Stefan Zweig</a>
<a href="https://berlinerumschau.com/tag/sternenbilder/" class="tag-cloud-link tag-link-64 tag-link-position-38" style="font-size: 8pt;" aria-label="Sternenbilder (1 Eintrag)">Sternenbilder</a>
<a href="https://berlinerumschau.com/tag/sylvester/" class="tag-cloud-link tag-link-56 tag-link-position-39" style="font-size: 8pt;" aria-label="Sylvester (1 Eintrag)">Sylvester</a>
<a href="https://berlinerumschau.com/tag/umland/" class="tag-cloud-link tag-link-68 tag-link-position-40" style="font-size: 8pt;" aria-label="Umland (1 Eintrag)">Umland</a>
<a href="https://berlinerumschau.com/tag/unterwelten/" class="tag-cloud-link tag-link-44 tag-link-position-41" style="font-size: 8pt;" aria-label="Unterwelten (1 Eintrag)">Unterwelten</a>
<a href="https://berlinerumschau.com/tag/weihnachten/" class="tag-cloud-link tag-link-60 tag-link-position-42" style="font-size: 8pt;" aria-label="Weihnachten (1 Eintrag)">Weihnachten</a>
<a href="https://berlinerumschau.com/tag/weihnachtsmarkte/" class="tag-cloud-link tag-link-57 tag-link-position-43" style="font-size: 8pt;" aria-label="Weihnachtsmärkte (1 Eintrag)">Weihnachtsmärkte</a>
<a href="https://berlinerumschau.com/tag/weltpolitik/" class="tag-cloud-link tag-link-154 tag-link-position-44" style="font-size: 22pt;" aria-label="Weltpolitik (2 Einträge)">Weltpolitik</a>
<a href="https://berlinerumschau.com/tag/whisky/" class="tag-cloud-link tag-link-42 tag-link-position-45" style="font-size: 8pt;" aria-label="Whisky (1 Eintrag)">Whisky</a></div>
</aside> <aside id="recent-posts-2" class="widget widget_recent_entries"> <h3 class="widget-title">Aktuelle Posts</h3> <ul>
<li>
<a href="https://berlinerumschau.com/ein-wort-uber-tursteher/">Ein Wort über Türsteher</a>
</li>
<li>
<a href="https://berlinerumschau.com/ist-berlin-immer-noch-geteilt/">Ist Berlin immer noch geteilt?</a>
</li>
<li>
<a href="https://berlinerumschau.com/berliner-schnauze/">Berliner Schnauze</a>
</li>
<li>
<a href="https://berlinerumschau.com/zahnmedizin-in-der-grossstadt/">Zahnmedizin in der Großstadt &#8211; Dr. Kristek</a>
</li>
<li>
<a href="https://berlinerumschau.com/whiskey-aus-der-region-destillerien-in-brandenburg/">Whiskey aus der Region: Destillerien in Brandenburg</a>
</li>
<li>
<a href="https://berlinerumschau.com/was-ein-immobilienkaufvertrag-ist-und-worauf-es-zu-achten-gilt/">Was ein Immobilienkaufvertrag ist und worauf es zu achten gilt</a>
</li>
<li>
<a href="https://berlinerumschau.com/das-chirurgie-krankenhaus-ort-zum-gruseln-und-ort-der-geschichte/">Das Chirurgie-Krankenhaus – Ort zum Gruseln und Ort der Geschichte</a>
</li>
<li>
<a href="https://berlinerumschau.com/alternativen-zu-invisalign/">Alternativen zu Invisalign®</a>
</li>
<li>
<a href="https://berlinerumschau.com/auserhalb-essen-mit-fester-zahnspange-mit-diesen-tipps-kein-problem/">Außerhalb Essen mit fester Zahnspange &#8211; Mit diesen Tipps kein Problem</a>
</li>
<li>
<a href="https://berlinerumschau.com/craft-beer-geniesen-tipps-fur-berlin/">Craft Beer genießen… Tipps für Berlin</a>
</li>
</ul>
</aside><aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Juni 2019</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://berlinerumschau.com/2019/05/">&laquo; Mai</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://berlinerumschau.com/2019/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2019">1</a></td><td>2</td>
</tr>
<tr>
<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td><a href="https://berlinerumschau.com/2019/06/09/" aria-label="Beiträge veröffentlicht am 9. June 2019">9</a></td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td id="today"><a href="https://berlinerumschau.com/2019/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2019">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></aside><aside id="weather_forecast-2" class="widget weather_forecast"><h3 class="widget-title">Wetter in Berlin</h3><div class="weather-forecast-widget"><div id="weather-forecast-1"></div></div><script>

        /*
         * Location weather
         */
         jQuery(document).ready(function() {
                loadWeatherWidget1('berlin','de'); //@params location, woeid
            });

            function loadWeatherWidget1(location, woeid) {
                jQuery.simpleWeather({
                    location: location,
                    woeid: woeid,
                    unit: 'c',
                    success: function(weather) {
                      html = '<ul class="current-weather" style="background-image:url(\''+weather.image+'\');">';
                      html += '<li><h6>'+weather.city+' Today</h5></li>';
                      html += '<li>'+weather.temp+' '+weather.units.temp+'</li>';
                      html += '<li>'+weather.currently+'</li>';
                      html += '<li>High: '+weather.high+'| Low: '+weather.low+'</li>';
                      html += '<li>Humidity: '+weather.humidity+'</li>';
                      html += '<li>Visbility: '+weather.visibility+'</li>';
                      html += '<li>Sunrise: '+weather.sunrise+'</li>';
                      html += '<li>Sunset: '+weather.sunset+'</li>';
                      html += '</ul>';
                      for(var i=0;i<weather.forecast.length;i++) {
                      html += '<div class="weather-forecast-days">';
                        html += '<figure>';
                        html += '<img src="'+weather.forecast[i].thumbnail+'"/>';
                        html += '</figure>';
                        html += '<ul class="forcast-day day-'+i+'">';
                        html += '<li>'+weather.forecast[i].day+'</li>';
                        html += '<li>'+weather.forecast[i].date+'</li>';
                        html += '<li>'+weather.forecast[i].text+'</li>';
                        html += '<li>High: '+weather.forecast[i].high +' Low: '+ weather.forecast[i].low +'</li>';
                        html += '</ul>';
                        html += '</div>';
                      }

                      jQuery('#weather-forecast-1').html(html);

                    },
                    error: function(error) {
                      jQuery('#weather-forecast-1').html('<p>'+error.message+'</p>');
                    }
                  });
                }
            </script></aside><aside id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget"><h3 class="widget-title">News aus Berlin</h3><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="" data-ctfshortcode="{}" data-ctfneeded="-1"><div class="ctf-header ctf-header-type-generic" style=""><a href="https://twitter.com/hashtag/berlin" target="_blank" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-no-bio" style="">#berlin</p></div><div class="ctf-header-img"><div class="ctf-header-generic-icon"><i class="fa fab fa-twitter" aria-hidden="true"></i></div></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-christophfdp ctf-new" id="1140979359118974976" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/ChristophFDP" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1069922379550392323/hFDltFQu_normal.jpg" alt="ChristophFDP" width="48" height="48"></a><a href="https://twitter.com/ChristophFDP" target="_blank" class="ctf-author-name" style="">Christoph Meyer</a><span class="ctf-verified"><i class="fa fa-check-circle" aria-hidden="true"></i></span><a href="https://twitter.com/ChristophFDP" class="ctf-author-screenname" target="_blank" style="">@ChristophFDP</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/ChristophFDP/status/1140979359118974976" class="ctf-tweet-date" target="_blank" style="">now</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Der #Mietendeckel vertreibt Investoren, führt zu zig Gerichtskosten und dabei wird das Problem einfach nur nach hinten verlagert. 2024 wird die Situation in #Berlin vermutlich noch verfahrener sein. #R2G hat hier komplett versagt. TM </p><a href="https://twitter.com/ChristophFDP/status/1140979359118974976" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media" aria-hidden="true"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140979359118974976&related=ChristophFDP" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140979359118974976</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140979359118974976&related=ChristophFDP" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140979359118974976</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140979359118974976&related=ChristophFDP" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140979359118974976</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ChristophFDP/status/1140979359118974976" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140979359118974976</span></a></div></div><div class="ctf-item ctf-author-berlin_startups ctf-new" id="1140979215636062209" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/berlin_startups" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/695643766116450304/6Ptck0LR_normal.jpg" alt="berlin_startups" width="48" height="48"></a><a href="https://twitter.com/berlin_startups" target="_blank" class="ctf-author-name" style="">Berlin Startup Jobs</a><a href="https://twitter.com/berlin_startups" class="ctf-author-screenname" target="_blank" style="">@berlin_startups</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/berlin_startups/status/1140979215636062209" class="ctf-tweet-date" target="_blank" style="">now</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Finance and Admin Support // SurveyEngine GmbH<br />
https://t.co/MUu4mkQEe0<br />
<br />
#berlin #jobs #finance #startup</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140979215636062209&related=berlin_startups" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140979215636062209</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140979215636062209&related=berlin_startups" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140979215636062209</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140979215636062209&related=berlin_startups" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140979215636062209</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/berlin_startups/status/1140979215636062209" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140979215636062209</span></a></div></div><div class="ctf-item ctf-author-treffpunkt_c ctf-new" id="1140979010580692992" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Treffpunkt_C" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/909034410770649088/QzXAb6b4_normal.jpg" alt="Treffpunkt_C" width="48" height="48"></a><a href="https://twitter.com/Treffpunkt_C" target="_blank" class="ctf-author-name" style="">Treffpunkt_C</a><a href="https://twitter.com/Treffpunkt_C" class="ctf-author-screenname" target="_blank" style="">@Treffpunkt_C</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Treffpunkt_C/status/1140979010580692992" class="ctf-tweet-date" target="_blank" style="">2m</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">@spdde, @dieLinke und @Die_Gruenen Ich werde jetzt auf jeden Fall in diesem Jahr noch mal #Berlin besuchen um später erzählen zu können wir es vor dem #Mietendeckel aus sah. #Erinnerungen sind so wichtig...hach jaaa.....Berlins Wohnungswirtschaft R.I.P</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140979010580692992&related=Treffpunkt_C" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140979010580692992</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140979010580692992&related=Treffpunkt_C" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140979010580692992</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140979010580692992&related=Treffpunkt_C" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140979010580692992</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Treffpunkt_C/status/1140979010580692992" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140979010580692992</span></a></div></div><div class="ctf-item ctf-author-rihamkousa ctf-new" id="1140978939986399232" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/RihamKousa" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1070633495326810112/GtGU5oJY_normal.jpg" alt="RihamKousa" width="48" height="48"></a><a href="https://twitter.com/RihamKousa" target="_blank" class="ctf-author-name" style="">Riham Alkousaa</a><a href="https://twitter.com/RihamKousa" class="ctf-author-screenname" target="_blank" style="">@RihamKousa</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RihamKousa/status/1140978939986399232" class="ctf-tweet-date" target="_blank" style="">2m</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">For decades after German unification in 1990, the capital was a magnet for artists, musicians and students drawn by housing far cheaper than in other major European cities #Berlin #Mietendeckel https://t.co/O3GSxq0jCh</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140978939986399232&related=RihamKousa" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140978939986399232</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140978939986399232&related=RihamKousa" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140978939986399232</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140978939986399232&related=RihamKousa" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140978939986399232</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/RihamKousa/status/1140978939986399232" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140978939986399232</span></a></div></div><div class="ctf-item ctf-author-tomygieb ctf-new" id="1140978789398110210" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/tomygieb" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1011532725533233156/zHOlcmQZ_normal.jpg" alt="tomygieb" width="48" height="48"></a><a href="https://twitter.com/tomygieb" target="_blank" class="ctf-author-name" style="">Klarname???</a><a href="https://twitter.com/tomygieb" class="ctf-author-screenname" target="_blank" style="">@tomygieb</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/tomygieb/status/1140978789398110210" class="ctf-tweet-date" target="_blank" style="">3m</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">@Dan_Hirschfeld @RegBerlin @SenSWBerlin @KLompscher Wer in Berlin wohnt und lebt ist eh schon verdummt oder verdammt.... #Shitholes #Berlin 😋</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140978789398110210&related=tomygieb" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140978789398110210</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140978789398110210&related=tomygieb" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140978789398110210</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140978789398110210&related=tomygieb" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140978789398110210</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/tomygieb/status/1140978789398110210" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140978789398110210</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
<div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#berlin&quot;}" data-ctfneeded="-1"><div class="ctf-header ctf-header-type-generic" style=""><a href="https://twitter.com/hashtag/berlin" target="_blank" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-no-bio" style="">#berlin</p></div><div class="ctf-header-img"><div class="ctf-header-generic-icon"><i class="fa fab fa-twitter" aria-hidden="true"></i></div></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-christophfdp ctf-new" id="1140979359118974976" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/ChristophFDP" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1069922379550392323/hFDltFQu_normal.jpg" alt="ChristophFDP" width="48" height="48"></a><a href="https://twitter.com/ChristophFDP" target="_blank" class="ctf-author-name" style="">Christoph Meyer</a><span class="ctf-verified"><i class="fa fa-check-circle" aria-hidden="true"></i></span><a href="https://twitter.com/ChristophFDP" class="ctf-author-screenname" target="_blank" style="">@ChristophFDP</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/ChristophFDP/status/1140979359118974976" class="ctf-tweet-date" target="_blank" style="">now</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Der #Mietendeckel vertreibt Investoren, führt zu zig Gerichtskosten und dabei wird das Problem einfach nur nach hinten verlagert. 2024 wird die Situation in #Berlin vermutlich noch verfahrener sein. #R2G hat hier komplett versagt. TM </p><a href="https://twitter.com/ChristophFDP/status/1140979359118974976" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media" aria-hidden="true"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140979359118974976&related=ChristophFDP" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140979359118974976</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140979359118974976&related=ChristophFDP" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140979359118974976</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140979359118974976&related=ChristophFDP" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140979359118974976</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ChristophFDP/status/1140979359118974976" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140979359118974976</span></a></div></div><div class="ctf-item ctf-author-berlin_startups ctf-new" id="1140979215636062209" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/berlin_startups" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/695643766116450304/6Ptck0LR_normal.jpg" alt="berlin_startups" width="48" height="48"></a><a href="https://twitter.com/berlin_startups" target="_blank" class="ctf-author-name" style="">Berlin Startup Jobs</a><a href="https://twitter.com/berlin_startups" class="ctf-author-screenname" target="_blank" style="">@berlin_startups</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/berlin_startups/status/1140979215636062209" class="ctf-tweet-date" target="_blank" style="">now</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Finance and Admin Support // SurveyEngine GmbH<br />
https://t.co/MUu4mkQEe0<br />
<br />
#berlin #jobs #finance #startup</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140979215636062209&related=berlin_startups" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140979215636062209</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140979215636062209&related=berlin_startups" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140979215636062209</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140979215636062209&related=berlin_startups" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140979215636062209</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/berlin_startups/status/1140979215636062209" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140979215636062209</span></a></div></div><div class="ctf-item ctf-author-treffpunkt_c ctf-new" id="1140979010580692992" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Treffpunkt_C" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/909034410770649088/QzXAb6b4_normal.jpg" alt="Treffpunkt_C" width="48" height="48"></a><a href="https://twitter.com/Treffpunkt_C" target="_blank" class="ctf-author-name" style="">Treffpunkt_C</a><a href="https://twitter.com/Treffpunkt_C" class="ctf-author-screenname" target="_blank" style="">@Treffpunkt_C</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Treffpunkt_C/status/1140979010580692992" class="ctf-tweet-date" target="_blank" style="">2m</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">@spdde, @dieLinke und @Die_Gruenen Ich werde jetzt auf jeden Fall in diesem Jahr noch mal #Berlin besuchen um später erzählen zu können wir es vor dem #Mietendeckel aus sah. #Erinnerungen sind so wichtig...hach jaaa.....Berlins Wohnungswirtschaft R.I.P</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140979010580692992&related=Treffpunkt_C" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140979010580692992</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140979010580692992&related=Treffpunkt_C" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140979010580692992</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140979010580692992&related=Treffpunkt_C" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140979010580692992</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Treffpunkt_C/status/1140979010580692992" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140979010580692992</span></a></div></div><div class="ctf-item ctf-author-rihamkousa ctf-new" id="1140978939986399232" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/RihamKousa" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1070633495326810112/GtGU5oJY_normal.jpg" alt="RihamKousa" width="48" height="48"></a><a href="https://twitter.com/RihamKousa" target="_blank" class="ctf-author-name" style="">Riham Alkousaa</a><a href="https://twitter.com/RihamKousa" class="ctf-author-screenname" target="_blank" style="">@RihamKousa</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RihamKousa/status/1140978939986399232" class="ctf-tweet-date" target="_blank" style="">2m</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">For decades after German unification in 1990, the capital was a magnet for artists, musicians and students drawn by housing far cheaper than in other major European cities #Berlin #Mietendeckel https://t.co/O3GSxq0jCh</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140978939986399232&related=RihamKousa" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140978939986399232</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140978939986399232&related=RihamKousa" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140978939986399232</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140978939986399232&related=RihamKousa" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140978939986399232</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/RihamKousa/status/1140978939986399232" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140978939986399232</span></a></div></div><div class="ctf-item ctf-author-tomygieb ctf-new" id="1140978789398110210" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/tomygieb" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1011532725533233156/zHOlcmQZ_normal.jpg" alt="tomygieb" width="48" height="48"></a><a href="https://twitter.com/tomygieb" target="_blank" class="ctf-author-name" style="">Klarname???</a><a href="https://twitter.com/tomygieb" class="ctf-author-screenname" target="_blank" style="">@tomygieb</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/tomygieb/status/1140978789398110210" class="ctf-tweet-date" target="_blank" style="">3m</a></div></div> </div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">@Dan_Hirschfeld @RegBerlin @SenSWBerlin @KLompscher Wer in Berlin wohnt und lebt ist eh schon verdummt oder verdammt.... #Shitholes #Berlin 😋</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1140978789398110210&related=tomygieb" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1140978789398110210</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1140978789398110210&related=tomygieb" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1140978789398110210</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1140978789398110210&related=tomygieb" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1140978789398110210</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/tomygieb/status/1140978789398110210" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1140978789398110210</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside></div>
</div>
</div>
</div>
</div>
<div class="footer-wrapper">
<footer class="site-footer-widgets">
<div class="container">
<div class="row">
<div class="footer-widget-column col-12 col-sm-6 col-lg-3">
<aside id="vv_listings_widget-2" class="footer-widget vv_listings_widget"><h4 class="footer-widget-title">Neueste Einträge</h4><ul><li><a href="https://berlinerumschau.com/branchenbuch/fasanenstrasse-73-berlin-kanzlei-rechtsanwalt-daniel-lehnert/">Kanzlei Rechtsanwalt Daniel Lehnert</a></li><li><a href="https://berlinerumschau.com/branchenbuch/fuerstenow-anwaltskanzlei/">FÜRSTENOW Anwaltskanzlei</a></li><li><a href="https://berlinerumschau.com/branchenbuch/falkenseer-chaussee-196a-berlin-spandau-13589-berlin-zahnarzt-rainer-kristek/">Zahnarzt Rainer Kristek</a></li><li><a href="https://berlinerumschau.com/branchenbuch/christian-henkel-strasse-9-berlin-gevotec-gmbh/">GeVoTec GmbH</a></li><li><a href="https://berlinerumschau.com/branchenbuch/fechnerstrasse-23-10717-berlin-deutschland-kieferorthopaedie-dr-voslamber/">Kieferorthopädie Dr. Voslamber</a></li></ul></aside><aside id="text-3" class="footer-widget widget_text"><h4 class="footer-widget-title">Über berlinerumschau.com</h4> <div class="textwidget"><p><img class="alignleft size-full wp-image-25" src="https://berlinerumschau.com/wp-content/uploads/2014/11/BerlinerUmschau-Logo-2-S-e1547851788104.png" alt="BerlinerUmschau-Logo" width="100" height="100" /><a href="/">Berlinerumschau.com</a> ist ein Branchenbuch für Unternehmen aus dem Großraum Berlin. In unserem Linkverzeichnis können Sie Ihr <a href="/add-your-listing/">Unternehmen eintragen</a>.</p>
</div>
</aside> </div>
<div class="footer-widget-column col-12 col-sm-6 col-lg-3">
<aside id="vv_listings_widget-3" class="footer-widget vv_listings_widget"><h4 class="footer-widget-title">Premium Einträge</h4>
<ul><li><a href="https://berlinerumschau.com/branchenbuch/fechnerstrasse-23-10717-berlin-deutschland-kieferorthopaedie-dr-voslamber/">Kieferorthopädie Dr. Voslamber</a></li><li><a href="https://berlinerumschau.com/branchenbuch/schreiberhauer-strasse-4-10317-berlin-deutschland-firmcatalyst-gmbh-co-kg/">Firmcatalyst GmbH &amp; Co. KG</a></li><li><a href="https://berlinerumschau.com/branchenbuch/christian-henkel-strasse-9-berlin-gevotec-gmbh/">GeVoTec GmbH</a></li><li><a href="https://berlinerumschau.com/branchenbuch/falkenseer-chaussee-196a-berlin-spandau-13589-berlin-zahnarzt-rainer-kristek/">Zahnarzt Rainer Kristek</a></li></ul></aside>
</div>
<div class="footer-widget-column col-12 col-sm-6 col-lg-3">
<aside id="recent-posts-4" class="footer-widget widget_recent_entries"> <h4 class="footer-widget-title">Neue Beiträge</h4> <ul>
<li>
<a href="https://berlinerumschau.com/ein-wort-uber-tursteher/">Ein Wort über Türsteher</a>
</li>
<li>
<a href="https://berlinerumschau.com/ist-berlin-immer-noch-geteilt/">Ist Berlin immer noch geteilt?</a>
</li>
<li>
<a href="https://berlinerumschau.com/berliner-schnauze/">Berliner Schnauze</a>
</li>
<li>
<a href="https://berlinerumschau.com/zahnmedizin-in-der-grossstadt/">Zahnmedizin in der Großstadt &#8211; Dr. Kristek</a>
</li>
<li>
<a href="https://berlinerumschau.com/whiskey-aus-der-region-destillerien-in-brandenburg/">Whiskey aus der Region: Destillerien in Brandenburg</a>
</li>
</ul>
</aside> </div>
<div class="footer-widget-column col-12 col-sm-6 col-lg-3">
<aside id="nav_menu-5" class="footer-widget widget_nav_menu"><h4 class="footer-widget-title">Unternehmen eintragen</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://berlinerumschau.com/so-funktioniert-ein-eintrag/">So funktioniert ein Eintrag</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://berlinerumschau.com/faq/">FAQ / Nutzungsbedingungen</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="https://berlinerumschau.com/unternehmen-eintragen/">Unternehmen eintragen</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650"><a href="https://berlinerumschau.com/verzeichnis/">Unternehmensverzeichnis</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654"><a href="https://berlinerumschau.com/kontakt/">Kontaktformular</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664"><a href="https://berlinerumschau.com/unternehmen-verifizieren/">Unternehmen verifizieren</a></li>
</ul></div></aside> </div>
</div>
</div>
</footer>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="site-info">
Copyright Berliner Umschau © 2019 | Branchenbuch & Unternehmenskatalog für Berlin </div>
<div class="site-social">
<div class="menu-footermenu-container"><ul id="menu-footermenu" class="nav-menu-social"><li id="menu-item-661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661"><a href="https://berlinerumschau.com/agb/">AGB</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://berlinerumschau.com/impressum/">Impressum</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-402"><a href="https://berlinerumschau.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</footer>
</div>
<div id="ajax-response"></div>
<script>

// wp-editor fix for client-side to move content to textarea
function vv_textarea_content(id) {
	var self = window.vv_textarea_content;
	if ( id ) { // add id to list of fields to update
		var textarea = document.querySelector( '#'+id );
		var iframe = document.querySelector( '#'+id+'_ifr' );
		if ( !textarea || !iframe ) { // wait for loading
			setTimeout( self.bind(this, id), 1000 );
			return;
		}
		var iframeDocument = iframe.contentDocument || iframe.contentWindow.document;
		if (!iframeDocument)
			return;
		if ( !('ids' in self) )
			self.ids = [];
		if ( !~self.ids.indexOf(id) )
			self.ids.push(id);
		if ( 'setinterval' in self )
			return;
		setInterval( self, 500 );
		self.setinterval = true;
		// clear interval method can be added here
		return;
	}
	for ( var i = 0; i < self.ids.length; i++ ) { // update textareas
		var textarea = document.querySelector( '#'+self.ids[i] );
		var iframe = document.querySelector( '#'+self.ids[i]+'_ifr' );
		var iframeDocument = iframe.contentDocument || iframe.contentWindow.document;
		var iframeText = iframeDocument.querySelector('body').textContent || iframeDocument.querySelector('body').innerText || '';
		var iframeContent = iframeDocument.querySelector('body').innerHTML;
		textarea.value = iframeText.trim() ? iframeContent : '';
	}
}
vv_textarea_content( 'job_description' );

// add class name to header if the window is scrolled
document.addEventListener( 'scroll', function (e) {
	var class_name = 'scrolled';
	var element = document.querySelector( 'header#masthead' ); // element to add class name
	var scrolled_after = 100; // px from top
	if ( window.scrollY > scrolled_after && element.classList.contains(class_name) )
		return;
	if ( window.scrollY <= scrolled_after ) {
		element.classList.remove(class_name);
		return;
	}
	element.classList.add(class_name);
});

</script>
<script id="tmpl-listingCard" type="text/template">


<li id="listing-{{data.id}}" class="job_listing type-job_listing card-style--default style-grid {{data.styles.cardClasses}}">
	<div class="content-box">

		
		<a href="{{data.permalink}}" class="job_listing-clickbox"<# if ( data.cardDisplay.target) { #> target="_blank"<# } #>></a>

		<header class="job_listing-entry-header listing-cover <# if ( data.featuredImage.url ) { #>has-image<# } #>" <# if ( data.featuredImage.url ) { #>style="background-image:url({{data.featuredImage.url}})"<# } #>>

			
			<div class="job_listing-entry-header-wrapper cover-wrapper">

				
				<div class="job_listing-entry-meta">
					<# if ( data.status.featured && 'badge' === data.styles.featuredStyle ) { #>
						<div class="listing-featured-badge">{{data.i18n.featured}}</div>
					<# } #>

					<# if ( data.cardDisplay.title ) { #>
						<h3 class="job_listing-title">{{{data.title}}}</h3>
					<# } #>
						
					<# if ( data.cardDisplay.address && data.location ) { #>
						<div class="job_listing-location">{{{data.location.address}}}</div>
					<# } #>

					<# if ( data.cardDisplay.telephone && data.telephone ) { #>
						<div class="job_listing-phone">{{data.telephone}}</div>
					<# } #>

									</div>

				
			</div>

					</header>
		
		<# if ( data.cardDisplay.rating || data.cardDisplay.secondaryImage || data.cardDisplay.claimed ) { #>

		<footer class="job_listing-entry-footer">

			
			<# if ( data.cardDisplay.rating ) { #>
				<div class="listing-stars">
					<# if ( data.reviews ) { #>
						<# for ( var i = 1; i <= data.reviews.stars.full; i++ ) { #>
							<span class="listing-star listing-star--full"></span>
						<# } for ( var i = 1; i <= data.reviews.stars.half; i++ ) { #>
							<span class="listing-star listing-star--half"></span>
						<# } for ( var i = 1; i <= data.reviews.stars.empty; i++ ) { #>
							<span class="listing-star listing-star--empty"></span>
						<# } #>
					<# } #>
				</div>
			<# } #>

			<# if ( data.cardDisplay.secondaryImage && data.secondaryImage.url ) { #>
				<div class="listing-entry-company-image listing-entry-company-image--card listing-entry-company-image--type-{{data.secondaryImage.type}} listing-entry-company-image--style-{{data.secondaryImage.style}}">
					<# if ( data.secondaryImage.permalink ) { #><a href="{{data.secondaryImage.permalink}}"><# } #>
						<img class="listing-entry-company-image__img listing-entry-company-image__img--type-logo listing-entry-company-image__img--style-{{data.secondaryImage.style}}" src="{{{data.secondaryImage.url}}}" alt="{{data.title}}" />
					<# if ( data.secondaryImage.permalink ) { #></a><# } #>
				</div>
			<# } #>

			<# if ( data.cardDisplay.claimed && data.status.claimed ) { #>
				<span class="claimed-ribbon">
					<span class="ion-checkmark-circled"></span>
				</span>
			<# } #>

		</footer>

		<# } #>

		
	</div>
</li>


</script>
<script id="tmpl-noResults" type="text/template">

<li id="listing-{{data.id}}" class="no_job_listings_found col-12">
	<div class="content-box">{{{data.noResults}}}</div>
</li>

</script>
<div id="listify-login-popup" class="popup">
<div class="woocommerce-notices-wrapper"></div>
<h2>Hey, Willkommen zurück!</h2>
<form class="woocommerce-form woocommerce-form-login login" method="post">
<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
<label for="username">Benutzername oder Emailadresse <span class="required">*</span></label>
<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" value="" />
</p>
<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
<label for="password">Passwort <span class="required">*</span></label>
<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" />
</p>
<p class="form-row">
<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="9d5bc1f24b" /><input type="hidden" name="_wp_http_referer" value="/ein-wort-uber-tursteher/" /> <input type="submit" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Login" />
<label class="woocommerce-form__label woocommerce-form__label-for-checkbox inline woocommerce-form-login__rememberme">
<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Eingeloggt bleiben</span>
</label>
</p>
<p class="woocommerce-LostPassword lost_password">
<a href="https://berlinerumschau.com/myaccount/lost-password/">Passwort vergessen?</a>
</p>
</form>
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/berlinerumschau.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/berlinerumschau.com\/","top_ten_id":"357","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"836166966"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/berlinerumschau.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_92b2b41871054107b27902d319d281dd","fragment_name":"wc_fragments_92b2b41871054107b27902d319d281dd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(function($){ $('.job-manager-uploaded-files').sortable(); });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var listifySettings = {"ajaxurl":"https:\/\/berlinerumschau.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/berlinerumschau.com\/","archiveurl":"https:\/\/berlinerumschau.com\/unternehmen\/","is_job_manager_archive":"","is_rtl":"","isMobile":"","megamenu":{"taxonomy":"job_listing_category"},"l10n":{"closed":"Geschlossen","timeFormat":"H:i","magnific":{"tClose":"Geschlossen","tLoading":"<span class=\"popup-loading\"><\/span><span class=\"screen-reader-text\">Loading...<\/span>","tError":"The content could not be loaded."}},"loginPopupLink":["a[href^=\"https:\/\/berlinerumschau.com\/wp-login.php?redirect_to\"]",".popup-trigger[href=\"#add-photo\"]","a[href=\"https:\/\/berlinerumschau.com\/myaccount\/\"]"]};
var listifyListingGallery = {"canUpload":"","gallery_title":"Add Images to Gallery","gallery_button":"Add to gallery","delete_image":"Delete image","default_title":"Upload","default_button":"Select this"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/themes/listify/js/app.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/themes/listify/js/vendor/salvattore/salvattore.min.js?ver=2.11.0'></script>
<!--[if lt IE 11]>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/themes/listify/js/vendor/flexibility/flexibility.min.js?ver=2.11.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_select2_args = {"width":"100%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20190128'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-content/plugins/wp-job-manager-field-editor/assets/js/html5required.min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://berlinerumschau.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Datenschutzhinweis</h3><span class="ctcc-left-side">Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://berlinerumschau.com/datenschutzerklarung/">Mehr Informationen in der Datenschutzerklärung</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div>
</body>
</html>
